Velkommen, Gæst
Brugernavn: Adgangskode: Husk mig
  • Side:
  • 1

EMNE:

Fejl ved post af link 01 maj 2019 13:08 #11627

  • adm
  • adm's profilbillede Emne forfatter
  • Offline
  • Administrator
  • Administrator
  • Indlæg: 82
  • Modtagne Tak: 11
Der er pt en fejl der gør at trådene låser sig når der postes visse typer link, selv det at linke til en tråd med linket i låser tråden.
Så indtil de har fixet det, vil jeg sætte pris på at der ikke postes link :-D

Venligst Log på eller Opret en konto for at deltage i samtalen

Fejl ved post af link 01 maj 2019 14:35 #11628

  • WymaxReborn
  • WymaxReborn's profilbillede
  • Offline
  • Bruger er blokkeret
  • Bruger er blokkeret
  • Indlæg: 359
  • Modtagne Tak: 11
Var der ikke samme problem i en anden tråd, for måske en 4-5 måneders tid siden? Altså at et link der fik en tråd til at gå i udu?
Alle de påståede dobbeltprofiler på Trustpilot , men det kræver stadig kun én person at have skyklapper på... Magtens vilje er stor!

Venligst Log på eller Opret en konto for at deltage i samtalen

Fejl ved post af link 01 maj 2019 14:42 #11629

  • Thomas
  • Thomas's profilbillede
  • Offline
  • Platinum Member
  • Platinum Member
  • Indlæg: 4691
  • Modtagne Tak: 129

WymaxReborn skrev: Var der ikke samme problem i en anden tråd, for måske en 4-5 måneders tid siden? Altså at et link der fik en tråd til at gå i udu?


Jo præcis samme problem, men jeg var sikker på at det var fixet da der efterfølgende er postet link.
Men næh nej :-D Det ser ud til stadig at være der med visse link, eller også har problemet sneget sig ind igen :-)
Men det må de få styr på, hurtigt
BEVISER ER VEL DET ENESTE DER BEVISER NOGET !

Venligst Log på eller Opret en konto for at deltage i samtalen

  • Side:
  • 1
Leveret af Kunena Forum